<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>STUDY: OHIO POISED TO LEAD ELECTRIC VEHICLE AUTOMOTIVE SUPPLY CHAIN</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=1154257367"/><meta name="google-play-app" content="app-id=com.graytv.android.wdtvnews"/><meta name="burst" content="wdtv"/><meta property="og:url" content="https://www.wdtv.com/prnewswire/2022/02/10/study-ohio-poised-lead-electric-vehicle-automotive-supply-chain/"/><link rel="canonical" href="https://www.wdtv.com/prnewswire/2022/02/10/study-ohio-poised-lead-electric-vehicle-automotive-supply-chain/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta itemProp="description" name="description" content="Infrastructure, Logistics, Strong Automotive Supply Chain, and Solar Energy Among Ohio Advantages that Can Provide Jobs, Taxable Revenue and Cleaner Environment"/><meta property="og:description" content="Infrastructure, Logistics, Strong Automotive Supply Chain, and Solar Energy Among Ohio Advantages that Can Provide Jobs, Taxable Revenue and Cleaner Environment"/><meta name="twitter:description" content="Infrastructure, Logistics, Strong Automotive Supply Chain, and Solar Energy Among Ohio Advantages that Can Provide Jobs, Taxable Revenue and Cleaner Environment"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="100349373743917"/><meta property="fb:pages" content="188274944537706"/><meta property="article:publisher" content="https://www.facebook.com/WDTV5News/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.wdtv.com/pf/resources/images/logo-icons/wdtv.svg?d=222"/><meta name="twitter:image" content="https://www.wdtv.com/pf/resources/images/logo-icons/wdtv.svg?d=222"/><meta property="og:site_name" content="https://www.wdtv.com"/><meta property="og:title" content="STUDY: OHIO POISED TO LEAD ELECTRIC VEHICLE AUTOMOTIVE SUPPLY CHAIN"/><meta name="twitter:title" content="STUDY: OHIO POISED TO LEAD ELECTRIC VEHICLE AUTOMOTIVE SUPPLY CHAIN"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WDTV5News"/><meta name="twitter:creator" content="@WDTV5News"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WDTV",
  "url": "https://www.wdtv.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wdtv.com/pf/resources/images/logo-off-site/wdtv.png?d=222"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WDTV5News/",
    "https://www.instagram.com/wdtv5news/",
    "https://www.twitter.com/WDTV5News/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "STUDY: OHIO POISED TO LEAD ELECTRIC VEHICLE AUTOMOTIVE SUPPLY CHAIN",
  "url": "https://www.wdtv.com/prnewswire/2022/02/10/study-ohio-poised-lead-electric-vehicle-automotive-supply-chain/",
  "image": "https://www.wdtv.com/pf/resources/images/logo-off-site/wdtv.png?d=222",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Infrastructure, Logistics, Strong Automotive Supply Chain, and Solar Energy Among Ohio Advantages that Can Provide Jobs, Taxable Revenue and Cleaner Environment",
  "keywords": [],
  "headline": "STUDY: OHIO POISED TO LEAD ELECTRIC VEHICLE AUTOMOTIVE SUPPLY CHAIN",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wdtv.com/prnewswire/2022/02/10/study-ohio-poised-lead-electric-vehicle-automotive-supply-chain/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "WDTV",
    "url": "https://www.wdtv.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wdtv.com/pf/resources/images/logo-off-site/wdtv.png?d=222"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-02-10T15:38:00Z",
  "datemodified": "2022-02-10T15:38:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=222" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=222" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=222" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wdtv-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=222"/><link rel="stylesheet" href="https://gray-wdtv-prod.cdn.arcpublishing.com/pf/resources/dist/wdtv/css/main.css?d=222"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=222" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wdtv/favicon.ico?d=222"/><script type="text/javascript" src="https://gray-wdtv-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=222"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2dtoW6FcnFajI-wdy58UtTlx97SqV9Hl1I52l34v2HxTAhs_DUlDbLom",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2rioWsM2VBwBgw8GNxbhsCr-XucYVORzdlu65MJsV1DDAQhn1zzSMxdhXsl0M6VYdyjSsIyLig",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wdtv-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=222"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.wdtv.com/prnewswire/2022/02/10/study-ohio-poised-lead-electric-vehicle-automotive-supply-chain/",
        contentId: "DFQV6RDKMNBERAHQM2WIOYKT5U",
        contentKewords: [ ],
        contentName: "STUDY: OHIO POISED TO LEAD ELECTRIC VEHICLE AUTOMOTIVE SUPPLY CHAIN",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "02/10/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "Infrastructure, Logistics, Strong Automotive Supply Chain, and Solar Energy Among Ohio Advantages that Can Provide Jobs, Taxable Revenue and Cleaner Environment",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "10",
        publishedMonth: "02",
        publishedYear: "2022",
        stationName: "wdtv",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "wdtv.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">!(function () {
              window.PianoESPConfig = {
                id: 400,
              };
              var e = document.createElement("script");
              e.setAttribute("id", "pnesplucidsdksel"),
                (e.type = "text/javascript"),
                (e.src =
                  "https://api-esp.piano.io/public/sdk/v04/sdk.js?v=" +
                  ((localStorage && localStorage.lucidsdkver) || "xxx")),
                (e.async = !0),
                document.getElementsByTagName("script")[0].parentNode.appendChild(e);
            })();</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-49d283ea-5885-4d89-87c2-2c69490ee2d1","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="B84BG-W7X5Y-T32ZL-HPJN6-52CX6",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"B84BG-W7X5Y-T32ZL-HPJN6-52CX6";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lm3syqfiydq-f-0f0f16f99-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"916411","ak.ai":parseInt("584752",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a49ee22","ak.r":41270,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":49646,"ak.gh":"23.222.1.185","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1644512775","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==zVQ6bNWEAgvaxZN0gq+X9bMSXG0C2X0l+MoHu9BzsGfhfxHLWAH0r/mk+ZxbdcAerO2UwCzpEWcVbojC5H9g3seiXAaTYe89QwCyKrGZia+ZKW3um17+gPq0zRQ7W4OLxmis5w/qjWRn+orqzRYzRnD7pSrcNDpuWRXVKFEj3xAW/F28QAMleArfJ3IcgRVBOhxBn1ArVBdRxyLcUQ6a3DMWDyir8X9Gh7HAaSh/EGQzbIRcLABGTJG8QnmqVAgDgWEz/9npg2sByzXZc7oCorR6VOneS2dZAMVVG2b91PtB1ltggrwPasx3O4/DO9qzXIbXwNVdl30xPUkEve+e2u6vsa4Pa/1k7ugLhaV7D0JETnH7oV4ZkUAZuwdr2ptBMIhdwLz87twzro8QHXmajf/VHP1pk3Yld8TL2ulOt/w=","ak.pv":"10","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wdtv.jpg?d=222&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wdtv.svg?d=222&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wdtv.svg?d=222&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream/">Livestream</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://wdtv.halfoffdeal.com/" rel="noopener noreferrer" target="_blank">BOGO Fridays</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/contests">Contests</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/weather/cams">Weather Cams</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream2">WDTV Live</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Weather Cams</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/5th-quarter">5th Quarter</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/baseball/black-bears">Black Bears</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/west-virginia">WVU Sports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/sunday-sit-down">Sunday Sit Down</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/house-call">House Call</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/closed-captioning-complaints/">Closed Captioning Complaints</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/find-us-on-cable/">Find Us on Cable</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/find-us-on-cable-metv">MeTV</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/find-us-on-cable-fox-10">Fox 10</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/find-us-on-cable-clarksburg-cw">CW Clarksburg</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/advertise/">Advertise</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/great-health-divide">Great Health Divide</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/obits">Funerals</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Funerals navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-an-obituary">Submit an Obituary</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream/">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2/">Livestream 2</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter/">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map/">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Your Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/business">Wisdom to Wealth with John Halterman</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/mr-food/">Mr. Food</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/food/tasty-Tuesday">5News Originals</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://nominations.multiplyinggood.org/media-partner-nominations/clarksburg-weston" rel="noopener noreferrer" target="_blank">Jefferson Award Nominations</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12735/wdtv/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WDTV on FACEBOOK" class="p-2" href="https://www.facebook.com/WDTV5News" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WDTV on INSTAGRAM" class="p-2" href="https://www.instagram.com/wdtv5news" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WDTV on TWITTER" class="p-2" href="https://www.twitter.com/WDTV5News" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WDTV on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WDTV5News" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>STUDY: OHIO POISED TO LEAD ELECTRIC VEHICLE AUTOMOTIVE SUPPLY CHAIN</span></h1><h5 class="subheadline | font-weight-light col"><span>Infrastructure, Logistics, Strong Automotive Supply Chain, and Solar Energy Among Ohio Advantages that Can Provide Jobs, Taxable Revenue and Cleaner Environment</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Feb. 10, 2022 at 10:38 AM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">COLUMBUS, Ohio</span>, <span class="xn-chron">Feb. 10, 2022</span> /PRNewswire/ -- The report "<a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=906453618&amp;u=https%3A%2F%2Fwww.jobsohio.com%2Fohio-is-prepared-for-more-battery-supply-chain-opportunities%2F&amp;a=Ohio+Battery+Supply+Chain+Opportunities" rel="nofollow" target="_blank">Ohio Battery Supply Chain Opportunities</a>" released today highlights <span class="xn-location">Ohio's</span> unique positioning to become an industry leader and hub for advanced technologies that can reduce emissions and innovate the automotive industry for decades to come. "Ohio Battery Supply Chain Opportunities" was co-sponsored by NRDC (Natural Resources Defense Council) and JobsOhio and authored by expert consulting firm Benchmark Mineral Intelligence (BMI).</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="(PRNewsfoto/JobsOhio)" height="196" src="https://gray-wdtv-prod.cdn.arcpublishing.com/resizer/niw7AogTWvHQWK_x37oYownyoYM=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/TYI6BU62M73H52LVCIPVMURCNU.jpg" width="980"/></div><figcaption class="figure-caption">(PRNewsfoto/JobsOhio)<span class="ml-2">(PRNewswire)</span></figcaption></figure><p class="text | article-text">Thanks to recent initiatives aimed at building an auto supply chain that capitalizes on lithium-ion battery manufacturing, such as the GM/LG Chem (Ultium Cells) <span class="xn-location">Lordstown</span> investment and other facets of EV development, the report highlights that the <span class="xn-location">State of Ohio</span> is uniquely positioned to become an industry leader - reaffirming the state as a hub for innovative business endeavors in advancing automotive technologies that can reduce emissions for decades.</p><p class="text | article-text">"As the industry continues to innovate and steer itself towards a future focused on a growing EV supply chain, this report solidifies <span class="xn-location">Ohio's</span> value proposition as a premier destination for future innovation," said <b>J.P. Nauseef, President and CEO of JobsOhio</b>. "JobsOhio was created to help bolster business and investment in <span class="xn-location">Ohio</span>, and our state is prepared to seize future opportunities in the industry that can bring good-paying jobs for <span class="xn-location">Ohio's</span> workforce while reducing emissions in our state."</p><p class="text | article-text">The report notes that the state has made a multi-decade commitment to the automotive supply chain, resulting in more than 90 percent of <span class="xn-location">Ohio's</span> exports currently related directly or indirectly to the automotive industry. That well-developed infrastructure and logistics landscape puts the state in prime position to serve growing consumer interest in electric vehicles (EV). According to the report, <span class="xn-location">Ohio</span> has the second-largest automotive workforce in the country and is ranked as a top state for solar development in the Midwest over the next five years – key advantages for the state, making it a logical place for future investments in the EV supply chain as the auto industry is increasingly wanting renewable energy sooner and closer to their operations.</p><p class="text | article-text">According to the report's analysis, the most important key advantages in <span class="xn-location">Ohio</span> include:</p><ul class="list | article-list"><li><span>The state's ability to quickly take a leadership position among U.S. states for implementing both upstream and downstream policies</span></li><li><span><span class="xn-location">Ohio</span> is a premier location for a cathode active materials (CAM) investment given the state's already significant EV investments, which include the <span class="xn-money">$2.3B</span> investment in the GM/LG Chem (Ultium Cells) <span class="xn-location">Lordstown</span> plant, that will lead to further industry growth and job creation</span></li><li><span><span class="xn-location">Ohio</span> has well-developed infrastructure and logistics that have been pivotal to the state's strong multi-decade commitment to the automotive supply chain</span></li><li><span>The large and growing solar energy industry in <span class="xn-location">Ohio</span></span></li><li><span>Increasing renewable energy penetration can guarantee lower energy costs</span></li></ul><p class="text | article-text">"<span class="xn-location">Ohio</span> has a unique position in the domestic supply chain for electric vehicles. With a quickly growing solar industry and a well-established automotive supply chain legacy, <span class="xn-location">Ohio</span> has an opportunity to lead the U.S. domestic EV supply chain build-out," said <b><span class="xn-person">Andy Leyland</span>, Head of Supply Chain Strategy, Benchmark Mineral Intelligence</b>. "<span class="xn-location">Ohio</span> is a premier location for CAM manufacturing.  A successful effort will create a positive feedback loop that will help to attract other aspects of this supply chain, including anode manufacturing, chemical processing, and even recycling.  <span class="xn-location">Ohio</span> should seek to align its policy with this investment attraction effort to protect and build on its automotive heritage as the industry pivots to electric transportation solutions."</p><p class="text | article-text">"This report makes clear that <span class="xn-location">Ohio</span> can pursue emissions reductions while creating good jobs and attracting new investment. In fact, it shows that the two go hand-in-hand as the auto sector aims to sell its customers a carbon-free electric vehicle," said <b><span class="xn-person">Dan Sawmiller</span>, Ohio Energy Policy Director for NRDC (Natural Resources Defense Council)</b>. "JobsOhio is playing an important role in bringing new jobs and investment to <span class="xn-location">Ohio</span> while reducing emissions in the state. They understand the value that <span class="xn-location">Ohio's</span> growing solar energy economy can have in attracting new investment."</p><p class="text | article-text"><b>About JobsOhio:</b></p><p class="text | article-text"><b>JobsOhio</b> is a private nonprofit economic development corporation designed to drive job creation and new capital investment in Ohio through business attraction, retention, and expansion. The organization also works to seed talent production in its targeted industries and to attract talent to Ohio through <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=4194479419&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D3986030175%26u%3Dhttps%253A%252F%252Fwww.findyourohio.com%252F%26a%3DFind%2BYour%2BOhio&amp;a=Find+Your+Ohio" rel="nofollow" target="_blank">Find Your Ohio</a></u>. JobsOhio works with six regional partners across Ohio: <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=447788400&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D1850975142%26u%3Dhttps%253A%252F%252Fdaytonregion.com%252F%26a%3DDayton%2BDevelopment%2BCoalition&amp;a=Dayton+Development+Coalition" rel="nofollow" target="_blank">Dayton Development Coalition</a></u>,  <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=2580637206&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D4244703897%26u%3Dhttps%253A%252F%252Fohiose.com%252F%26a%3DOhio%2BSoutheast%2BEconomic%2BDevelopment&amp;a=Ohio+Southeast+Economic+Development" rel="nofollow" target="_blank">Ohio Southeast Economic Development</a></u>, <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=563699225&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D956723622%26u%3Dhttps%253A%252F%252Fcolumbusregion.com%252F%26a%3DOne%2BColumbus&amp;a=One+Columbus" rel="nofollow" target="_blank"><span class="xn-person">One Columbus</span></a></u>, <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=3772640953&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D173792211%26u%3Dhttp%253A%252F%252Fredicincinnati.com%252F%26a%3DREDI%2BCincinnati&amp;a=REDI+Cincinnati" rel="nofollow" target="_blank">REDI Cincinnati</a></u>, <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=2032826200&amp;u=https%3A%2F%2Frgp.org%2F&amp;a=Regional+Growth+Partnership" rel="nofollow" target="_blank">Regional Growth Partnership</a></u> and <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=3417846787&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D2124648133%26u%3Dhttps%253A%252F%252Fteamneo.org%252F%26a%3DTeam%2BNEO&amp;a=Team+NEO" rel="nofollow" target="_blank">Team NEO</a></u>. Learn more at <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=2189435469&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D780134333%26u%3Dhttps%253A%252F%252Fwww.jobsohio.com%252F%26a%3Dwww.jobsohio.com&amp;a=www.jobsohio.com" rel="nofollow" target="_blank">www.jobsohio.com</a></u>. Follow us on <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=403039934&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D3612660968%26u%3Dhttps%253A%252F%252Fwww.linkedin.com%252Fcompany%252Fjobsohio%252F%26a%3DLinkedIn&amp;a=LinkedIn" rel="nofollow" target="_blank">LinkedIn</a></u>, <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=3872167440&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D1507767486%26u%3Dhttps%253A%252F%252Ftwitter.com%252FJobsOhio%26a%3DTwitter&amp;a=Twitter" rel="nofollow" target="_blank">Twitter</a></u> and <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=4004712698&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D3382460-1%26h%3D1594122311%26u%3Dhttps%253A%252F%252Fwww.facebook.com%252FJobsOhio%252F%26a%3DFacebook&amp;a=Facebook" rel="nofollow" target="_blank">Facebook</a></u>.</p><p class="text | article-text"><b>About NRDC:</b></p><p class="text | article-text">The Natural Resources Defense Council (NRDC) is an international nonprofit environmental organization with more than 3 million members and online activists. Since 1970, our lawyers, scientists, and other environmental specialists have worked to protect the world's natural resources, public health, and the environment. NRDC has offices in <span class="xn-location">New York City</span>; <span class="xn-location">Washington, D.C.</span>; <span class="xn-location">Los Angeles</span>; <span class="xn-location">San Francisco</span>; <span class="xn-location">Chicago</span>; <span class="xn-location">Bozeman, Montana</span>; and <span class="xn-location">Beijing</span>. Visit us at <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=3402776421&amp;u=http%3A%2F%2Fwww.nrdc.org%2F&amp;a=www.nrdc.org" rel="nofollow" target="_blank">www.nrdc.org</a></u> and follow us on Twitter <u><a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=2195216628&amp;u=https%3A%2F%2Ftwitter.com%2F%23!%2Fnrdc&amp;a=%40NRDC" rel="nofollow" target="_blank">@NRDC</a></u>.</p><p class="text | article-text"><b>About Benchmark Mineral Intelligence: </b></p><p class="text | article-text"><b>Benchmark Mineral Intelligence</b> (Benchmark) is the world's leading IOSCO-regulated price reporting agency (PRA), proprietary data provider, and market intelligence publisher for the lithium ion battery to electric vehicle (EV) supply chain.  Our granular and expert focus on the entire supply chain makes us unique: from lithium and cobalt mining through to the manufacturing of cathode and anode functional materials to battery cell and EV production. At <b>Benchmark</b>, we set the lithium industry's reference and benchmark pricing. Our series of price assessment and data methodologies allow us to collect our proprietary data from the source, creating data that is relied upon by the industry to make multi-billion dollar investment decisions that accelerate the energy storage revolution. <b>Benchmark</b>'s tireless and methodical data collection coupled with in-house expert analysis makes us entirely unique in the 21st-century publishing space and the world's most trusted service. As a result, our services are relied upon by major actors in the EV supply chain; we have <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=377319055&amp;u=https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FSimon_Moores&amp;a=testified+to+the+U.S.+Senate" rel="nofollow" target="_blank">testified to the U.S. Senate</a> multiple times, advised The White House, The Pentagon, and government agencies around the world. Visit us at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3440399-1&amp;h=1900439549&amp;u=http%3A%2F%2Fwww.benchmarkminerals.com%2F&amp;a=www.benchmarkminerals.com" rel="nofollow" target="_blank">www.benchmarkminerals.com</a>.</p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/study-ohio-poised-to-lead-electric-vehicle-automotive-supply-chain-301479962.html">https://www.prnewswire.com/news-releases/study-ohio-poised-to-lead-electric-vehicle-automotive-supply-chain-301479962.html</a></h6></div></div></div><p class="text | article-text">SOURCE  JobsOhio</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wdtv" style="display:none" data-fusion-component="footer-wdtv"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/calendar">Community Calendar</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/politics/election-results">Election Results</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream/">Livestream</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream2/">Livestream 2</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WDTV</li><li class="footer-contact | footer-address">5 Television Drive</li><li class="footer-contact | footer-city-state">Bridgeport, WV 26330</li><li class="footer-contact | footer-phone">(304) 848-5000</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WDTV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wdtv.com" rel="noopener noreferrer" target="_blank">publicfile@wdtv.com - (304) 848-5000</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wdtv-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/WDTV/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/907a0795-0cd1-f703-6cfe-c9673f017485/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising/" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wdtv" style="display:none" data-fusion-component="footer-wdtv"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>